Froxlor Server Management Panel

Checking system requirements...

PHP version >= 5.3Good, but php-5.6 is prefered. (5.5.9-1ubuntu4)
PHP PDO extension and PDO-MySQL driver...installed
PHP XML-extension...installed
PHP filter-extension...installed
PHP posix-extension...installed
PHP mbstring-extension...installed
PHP curl-extension...installed
PHP bcmath-extension...installed
PHP zip-extension...installed
open_basedir...off

All requirements are satisfied